Exposure control

After SU5 my image is really overexposed.
It used to look great.

My monitor is professionally calibrated, and this happened after SU5.
I’m using an SDR monitor, so this isn’t a HDR issue, as such.

Is there somewhere I can adjust the exposure overall in the sim? Even the menus and world map is overexposed.
The config files Eye adaption disabled makes it even worse.

To go back to the old colors and the old luminosity, here is the manipulation:
Open UserCfg and in “Version 66” PostProcess and “GraphicsVR” PostProcess put twice “ColorGrading 0” instead of “1”
And put the file in “read only”

This not changing Exposure at all.

It’s a lot better after hotfix 2, seems they reverted some change.